[Coco] Max9, vefio & error 189

Leon Howell puritan_2076 at yahoo.com
Thu Oct 19 15:35:18 EDT 2006

According to the documentation, Max9 may get an error 189 if OS-9 hasn't been 
patched. Apparently I need the patch. Where can I get it, and is it compatible 
with the current version of NitrOS-9?

Will this patch also make Vefio work?

More information about the Coco mailing list